ralenti instable et bruit dans les pots

T'as un problème ? Partie cycle, performance ... ici on parle mécanique

Modérateurs : ModosInBike, Mécanos

Règles du forum
:!: Afin d'éviter les abus, seuls les "Motorunners" peuvent poster dans cette section. Les membres du groupe "Newbie" n'y ont accès qu'en consultation :!:

Merci d'utiliser le moteur de recherche avant de poser ta question afin de vérifier si le sujet n'a pas déjà été traité.

Les mécanos et les membres du forum vont essayer de vous aider à résoudre votre problème (Les mécanos ne sont pas des professionnels de la mécanique dans la vrais vie, mais juste des passionnés avec une certaine expérience). Posez votre question sur le forum, et pas en MP, car tout le monde doit pouvoir vous répondre. Vous vous adressez à des bénévoles, par conséquents vous êtes priés de faire preuve de politesse. De plus, par respect pour le temps qu'ils auront passé à vous aider, nous vous remercions de les tenir au courant de la résolution de votre panne en mettant [résolu] devant le sujet et en nous indiquant la manière dont celle-ci à été résolue. En cas de non respect de ces règles, votre post sera verrouillé jusqu'à ce que celles-ci soient respectées. Si ce règlement vous semble injustifié, vous êtes invités à vous adresser directement à un professionnel.
;)
Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

ralenti instable et bruit dans les pots

Message par Luso » 18 juin 2015, 21:36

Bonjour :-) , j'ai le ralenti de la moto qui est très légèrement instable, à vrai dire cela ne me dérangerais pas trop ...mais il se produit des petites détonations à la sortie des gazes dans les silencieux 8/ .Cette succession de petites explosions rend la moto très désagréable à conduire.
J'avais des bougies NGK d'origine et je les ai changé par des Bosch toutes neuves mais sans résultat ... le problème persiste.
Ce serait bien si je pouvais savoir d'où provient cette défaillance :/ ... votre aide me serait utile.

Avatar du membre
Pifou
MIB
Messages : 7788
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: ralenti instable et bruit dans les pots

Message par Pifou » 18 juin 2015, 22:59

Salut,
18 messages depuis 2011 ???? Tu demandais déjà de l'aide pour un problème d'air sur ta pan européan...... Mais bon .........

c'est des gaz qui brulent dans le pot au lieu de la chambre de combustion. Ça veut dire que l'étincelle, si elle se produit, n'arrive pas à enflammer le mélange, et les gaz ressortent imbrulés. Lors de la prochaine sortie de gaz chauds, là ça pète, car ça reste détonnant.

L'explosion n'a pas lieu si:
> L'étincelle ne se fait pas
> L'étincelle ne se fait pas au bon moment
> Le mélange air et carburant est n'importe quoi.

A partir de ces indications, tu vérifies l'allumage, et la carburation.
A +

Michel.

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 04 avr. 2016, 22:28

Depuis que j'ai remplacé ma rampe carbus par une autre d'occasion alors je n'ai plus les détonations dans mes pots.
L'autre jour j'ai fait démarrer ma moto après plusieurs mois d'inactivité ; j'ai eu des détonations dans les pots seulement quand j'accélérais franchement ; j'ai démonté mes bougies et j'ai remarqué que la porcelaine d'une bougie bougeait légèrement en rotation ; j'ai installé des bougies neuves et à présent ça fonctionne bien.

Avatar du membre
le basque
MotoRunner
Messages : 2103
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: ralenti instable et bruit dans les pots

Message par le basque » 04 avr. 2016, 22:32

Luso a écrit :Depuis que j'ai remplacé ma rampe carbus par une autre d'occasion alors je n'ai plus les détonations dans mes pots.
L'autre jour j'ai fait démarrer ma moto après plusieurs mois d'inactivité ; j'ai eu des détonations dans les pots seulement quand j'accélérais franchement ; j'ai démonté mes bougies et j'ai remarqué que la porcelaine d'une bougie bougeait légèrement en rotation ; j'ai installé des bougies neuves et à présent ça fonctionne bien.
cela venait du fait que la porcelaine cassée laissait passer l'étincelle à la masse de la culasse et que les gaz non brûlés détonaient dans l'échappement au contacts des autres gaz brûlants venants ,eux ,des autres cylindres !
Image

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 04 avr. 2016, 22:33

A présent il subsiste encore un problème ... c'est celui du ralenti qui est légèrement instable, l'aiguille du compte-tours monte et descend un petit peu.Cela se produit uniquement quand le moteur est chaud .Le phénomène du ralenti yoyo augmente quand le moteur chauffe davantage c'est à dire que ça monte pendant 3 secondes puis ça redescend pendant 3 secondes et ainsi de suite.
Je voudrais savoir si quelqu'un a une idée sur ce problème.

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 04 avr. 2016, 22:38

le basque a écrit :cela venait du fait que la porcelaine cassée laissait passer l'étincelle à la masse de la culasse et que les gaz non brûlés détonaient dans l'échappement au contacts des autres gaz brûlants venants ,eux ,des autres cylindres !
Merci pour ton explication, ça m'aide à mieux comprendre :pouce:
Maintenant,il me reste à trouver la solution pour avoir un ralenti plus stable.J'ai remarqué que lorsque j'allume mes veilleuses alors mon ralenti est stable.Puis quand le moteur chauffe davantage alors je dois allumer les phares pour avoir un ralenti stable .Bizarre non ?

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 05 avr. 2016, 22:55

Pifou a écrit : tu vérifies l'allumage, et la carburation.
Depuis que j'ai mis des bougies neuves NGK IRIDIUM alors ma moto fonctionne bien.
La seule chose qu'il me reste à régler c'est le ralenti qui est légèrement instable.Je ne sait vraiment pas de quoi est dû cela ...j'ai mis une rampe de carbus d'occasion et le problème persiste.

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 07 avr. 2016, 09:26

Des bougies neuves ont permis de supprimer totalement les détonations dans les silencieux, ces détonations se produisaient uniquement quand j'accélérais le régime moteur.
Il est vrai que sur ma moto, les bougies ne durent pas très longtemps ... en général une année ... après je dois les changer sinon elle aura du mal a démarrer ou alors il y a des détonations.
Je viens d'installer des bobines neuves avec les fils d'allumage.
J'ai l'intension de changer mon redresseur/régulateur de courant (je ne sait pas si cela aura une influence sur le régime de ralenti) parce que la batterie dure seulement une année sur ma moto ... cela fait plusieurs fois que je change de batterie à acide...j'espère que cela permettra de mieux conserver mon actuelle batterie qui est au gel.
En ce qui concerne le boitier électronique d'allumage et le doight électronique d'allumage, je ne sait pas si cela a une influence sur le régime de ralenti de la moto ... pour l'instant je n'y touche pas.

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 07 avr. 2016, 09:49

Petite évolution sur la stabilité de mon régime de ralenti moteur ... Comme vous le savez, j'ai un ralenti instable aux alentours de 1000 tr/min. (vieux compte-tours pas très précis).
J'ai une petite variation du ralenti, ça oscille entre plus ou moins 150tr/min. , ça se maintien à 1150tr/min pendant 3 secondes puis ça descend à 850 tr/min pour s'y maintenir pendant 3 secondes.
C'est une phénomène de yoyo, le ralenti monte et descend alternativement.
Je viens de m'apercevoir que si je baisse manuellement mon régime de ralenti avec la molette de réglage existante sur ma moto, aux alentours de 800 tr/min alors mon ralenti devient stable ! par contre si j'actionne la poignée des gazes pour faire monter le régime moteur à 1000 tr/min alors le yoyo se produira à ce moment là.
Sur ma moto, la molette de ralenti agit sur les deux carburateurs situés du coté gauche (moteur V4) en faisant ouvrir plus ou moins les volets d'admission.
j'ai l'impression que c'est un problème de synchronisation de la rampe des carburateurs ...Je m'étais fabriqué un outil pour tenter de me faire moi-même la synchro mais je crois que c'est pas assez précis ...il existe sur internet des gens qui louent à la journée l'appareil de mesure au mercure mais ça se trouve dans les grandes villes comme Bordeaux ... moi je suis dans une petite ville béarnaise en Aquitaine et ici il n'y a rien.

Avatar du membre
Pifou
MIB
Messages : 7788
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: ralenti instable et bruit dans les pots

Message par Pifou » 07 avr. 2016, 14:41

:whistling: Tu pourrais aussi la faire régler dans un atelier moto .......

Tu serais tranquille et il ne serait peut être pas utile de tout changer ton système électrique.....
A +

Michel.

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 07 avr. 2016, 16:01

Pifou a écrit ::whistling: Tu pourrais aussi la faire régler dans un atelier moto ...
Je n'ai pas d'argent à donner à un atelier moto ... dommage !
Pifou a écrit :Tu serais tranquille
"Tu paye et tu est tranquille" ...ça c'est la vie facile ! du coup on n'a peut-être plus besoin du forum sur internet ?
Pifou a écrit :...et il ne serait peut être pas utile de tout changer ton système électrique.....
ça c'est sûr que avec ton aide ça ne risque pas ...

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 07 avr. 2016, 17:27

Pifou a écrit :18 messages depuis 2011 ???? Tu demandais déjà de l'aide pour un problème d'air sur ta pan européan...... Mais bon .........
J'ai cliqué sur "vu du profil de Pifou" ...ensuite j'ai cliqué sur "3457 | Rechercher les messages de l’utilisateur" ...
C'est plutôt triste tes conversations ... :lolol:

:whistling: pifou-u7649-posts.html

Avatar du membre
Pifou
MIB
Messages : 7788
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: ralenti instable et bruit dans les pots

Message par Pifou » 07 avr. 2016, 20:23

Je ne voudrais pas être vexant mais tu viens ici uniquement lorsque tu as un problème ; ce qui n'est absolument pas mon cas :whistling:
Maintenant, si tu n'es pas satisfait de ce que tu lis ici, tu n'es pas obligé de te connecter.
Je pensais que les Aquitains étaient plus cool...... 8/
A +

Michel.

Avatar du membre
le basque
MotoRunner
Messages : 2103
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: ralenti instable et bruit dans les pots

Message par le basque » 07 avr. 2016, 21:21

bonsoir !
bon les garçons ,ce forum doit être un lieu de rencontres conviviales et non pas une foire d'empoigne :faché2:
je ne suis qu'un vieux motard ,pas non plus modérateur pour vous sermonner mais avec suffisamment de caractère pour vous engueuler ! :hurt5:

pas de coups tordus ni de sous entendus !

pour le problème de ralenti qui varie ,je ne vois que trois causes :
* un fil ou une cosse électrique (+) alimentant l'allumage qui fait cela
* l'état d'une ou plusieurs membranes de carbus poreuses ou micro percées
* le boîtier CDI qui déconnerait




Image

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 07 avr. 2016, 22:48

Pifou a écrit :Je ne voudrais pas être vexant mais tu viens ici uniquement lorsque tu as un problème ; ce qui n'est absolument pas mon cas :whistling:
Moi j'aime bien venir ici embêter les gens avec mes problèmes ... :inlove:
Pifou a écrit :Maintenant, si tu n'es pas satisfait de ce que tu lis ici, tu n'es pas obligé de te connecter.
c'est justement pour ça que je viens me connecter ... je me suis dit que malgré tout il y a peut-être la solution à mes problèmes caché quelque part ;-)
Pifou a écrit :Je pensais que les Aquitains étaient plus cool...... 8/
En Aquitaine on a tendance à dire "t'es c.. ou t'es Basque" ... je suis peut-être c.. :ghee:

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 07 avr. 2016, 23:04

le basque a écrit :pour le problème de ralenti qui varie ,je ne vois que trois causes :
* un fil ou une cosse électrique (+) alimentant l'allumage qui fait cela
* l'état d'une ou plusieurs membranes de carbus poreuses ou micro percées
* le boîtier CDI qui déconnerait
- ok je vais voir du coté fils et cosses électriques si je trouve quelque chose.J'ai installé des bobines neuves ainsi que les fils d'allumage ...je vais vérifier si les antiparasites sont bien fixés et si les 4 fils des 2 bobines sont bien mis.Le redresseur régulateur ça influence sur le ralenti ?
- J'avais installé une rampe carbus d'occasion + pipes d'admission neuves + réglage d'origine des vis de richesse et j'avais vérifié toutes les membranes ainsi que les tubes d'air reliant les carbus entre eux ; je n'avais rien trouvé d'anormal.
- Le boitier CDI c'est le capteur d'allumage ou c'est le boitier qui s'appelle unité d'allumage ?

Une autre question...comment savoir si la synchronisation des carbus est bonne ?

Avatar du membre
le basque
MotoRunner
Messages : 2103
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: ralenti instable et bruit dans les pots

Message par le basque » 08 avr. 2016, 06:56

bonjour
Déjà et premièrement. ...tu n insultes pas les Basques....

pour le boitier cdi il faut voir les connexions peut être sales ou avec faux contacts .capteur itou .
je te dis car le symptôme régulier d un faux contact est l affolement du compte tours.
pour la synchro je te dirai si tu es moins offensif envers les membres du forum
.....

Image

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 08 avr. 2016, 09:38

le basque a écrit : Déjà et premièrement. ...tu n insultes pas les Basques....
pour la synchro je te dirai si tu es moins offensif envers les membres du forum.....
Loin de moi de vouloir insulter un Basque ...j'aime bien les Basques :inlove:
Je vais tenter de faire des efforts pour ne froisser personne :] :V:
le basque a écrit :pour le boitier cdi il faut voir les connexions peut être sales ou avec faux contacts .capteur itou .
c'est quoi le capteur itou ?

Avatar du membre
le basque
MotoRunner
Messages : 2103
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: ralenti instable et bruit dans les pots

Message par le basque » 08 avr. 2016, 10:30

Luso a écrit :
le basque a écrit : Déjà et premièrement. ...tu n insultes pas les Basques....
pour la synchro je te dirai si tu es moins offensif envers les membres du forum.....
Loin de moi de vouloir insulter un Basque ...j'aime bien les Basques :inlove:
Je vais tenter de faire des efforts pour ne froisser personne :] :V:
le basque a écrit :pour le boitier cdi il faut voir les connexions peut être sales ou avec faux contacts .capteur itou .
c'est quoi le capteur itou ?


quand on dit ou écrit " itou "cella veut dire "aussi " ou " également "......
Image

Avatar du membre
Pifou
MIB
Messages : 7788
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: ralenti instable et bruit dans les pots

Message par Pifou » 08 avr. 2016, 14:18

Luso a écrit :...... Je vais tenter de faire des efforts pour ne froisser personne .......
:pouce:
A +

Michel.

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 08 avr. 2016, 16:25

Pifou a écrit : :pouce:
:bisous:
Relativement à mon petit problème je m'orienterais plutôt vers ce que tu as dit (mélange air/essence) mais on va voir ce que dit le Basque.

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 08 avr. 2016, 16:38

le basque a écrit :voir les connexions peut être sales ou avec faux contacts .capteur itou
Pour accéder au capteur sur ma moto, je suis obligé de démonter mon réservoir (opération lourde et trop compliqué)...Par contre je peux accéder aux cosses du bout du fil et les nettoyer, c'est ce que j'ai fait.J'ai nettoyé aussi les cosses du boitier d'allumage, celles des fils provenant des bobines.
Si le capteur d'allumage est défaillant alors ça provoque seulement un ralenti instable ? je dit ça parce que la moto démarre bien et elle tiens le ralenti.

Avatar du membre
Pifou
MIB
Messages : 7788
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: ralenti instable et bruit dans les pots

Message par Pifou » 08 avr. 2016, 16:51

Pour remettre un petit coup de jeune à tes contacts électriques, un nettoyant contact ne ferait pas de mal ; un parmi d'autres qui donne satisfaction :
https://www.norauto.fr/produit/nettoyan ... 55641.html
A +

Michel.

Avatar du membre
le basque
MotoRunner
Messages : 2103
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: ralenti instable et bruit dans les pots

Message par le basque » 08 avr. 2016, 19:02

Si le capteur d'allumage est défaillant alors ça provoque seulement un ralenti instable ?
je dit ça parce que la moto démarre bien et tient le ralenti.




alors là. ... d un côté le ralenti oscille et te pose des problèmes. .....de l autre côté çà t embête de démonter car la moto tient le ralenti. ....
là franchement je suis perplexe.... d'un côté tu te plains d'un ralenti en yoyo et devant les opérations à faire ,cela t'embête car la moto tient le ralenti !!! :aille:

tu feras aussi une révision de ton propre boitier ..... :mdr3: :mdr3:
Modifié en dernier par le basque le 08 avr. 2016, 19:19, modifié 2 fois.
Image

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 08 avr. 2016, 19:09

Pifou a écrit : un nettoyant contact ne ferait pas de mal
Merci pour ton produit, il a l'air pas mal, ça reste sec au final :pouce: j'ai un nettoyant mais il est un peu graisseux ...je vais tester le tien.
Modifié en dernier par Luso le 08 avr. 2016, 19:16, modifié 1 fois.

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 08 avr. 2016, 19:14

le basque a écrit :alors là. ...
C'est vrai que le capteur d'allumage c'est une pièce que je n'ai jamais démonté ...bof, si ça déconnerait alors j'aurais un ralenti vraiment très instable avec une oscillation de l'aiguille vraiment monstre :nono: c'est pas le cas chez moi, ça bouge légèrement (environ +/- 100 tr/min).Tu crois ça toi ?

Avatar du membre
Luso
MotoRunner
Messages : 36
Enregistré le : 24 juil. 2011, 19:44
Sexe : Homme
Moto : pan european
Localisation : L'aquitaine ...le pays des vaches.

Re: ralenti instable et bruit dans les pots

Message par Luso » 09 avr. 2016, 11:08

le basque a écrit :tu feras aussi une révision de ton propre boitier ...
Effectivement j'ai fait aussi une révision de mon propre boitier d'allumage qui est indémontable parce qu'il est coulé dans de la résine ... les contacts sont bons.
J'ai révisé aussi toutes les cosses provenant des bobines, capteur d'allumage, redresseur/régulateur, diode carré etc... (j'ai utilisé le nettoyant qu'on m'a conseillé ici et il est super efficace).

...Je dois à présent m'orienter vers la synchro ?

Avatar du membre
le basque
MotoRunner
Messages : 2103
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: ralenti instable et bruit dans les pots

Message par le basque » 09 avr. 2016, 11:34

pour la synchro à l'ancienne ,j'urilise 2 crayons à papier ! :mrgreen:
démontage des conduits carbus - filtre à air ; tu tournes la poignée d'accélérateur et tu glisses un crayon sous chaque boisseau ; tu fais redescendre les boisseaux " à toucher "les crayons ; tu agis sur les câbles de gaz ou les réglages de la rampe .Voilà :pouce:


Image

Avatar du membre
Pifou
MIB
Messages : 7788
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: ralenti instable et bruit dans les pots

Message par Pifou » 09 avr. 2016, 16:01

le basque a écrit :pour la synchro à l'ancienne ,j'urilise 2 crayons à papier ! :mrgreen:
démontage des conduits carbus - filtre à air ; tu tournes la poignée d'accélérateur et tu glisses un crayon sous chaque boisseau ; tu fais redescendre les boisseaux " à toucher "les crayons ; tu agis sur les câbles de gaz ou les réglages de la rampe .Voilà :pouce:
:pouce: :amen: Bravo pour le truc !!!!

PS : je suppose que si les cylindres sont au nombre de 3 ou 4, que tu prends 3 ou 4 crayons de papier..... :mrgreen: :jesors:
A +

Michel.

Avatar du membre
le basque
MotoRunner
Messages : 2103
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: ralenti instable et bruit dans les pots

Message par le basque » 09 avr. 2016, 19:59

Pifou a écrit :
le basque a écrit :pour la synchro à l'ancienne ,j'urilise 2 crayons à papier ! :mrgreen:
démontage des conduits carbus - filtre à air ; tu tournes la poignée d'accélérateur et tu glisses un crayon sous chaque boisseau ; tu fais redescendre les boisseaux " à toucher "les crayons ; tu agis sur les câbles de gaz ou les réglages de la rampe .Voilà :pouce:
:pouce: :amen: Bravo pour le truc !!!!

PS : je suppose que si les cylindres sont au nombre de 3 ou 4, que tu prends 3 ou 4 crayons de papier..... :mrgreen: :jesors:

et pour une HONDA CBX .... si je compte bien sur mes doigts....il en faut 6 :langue2:
Image

Répondre

Retourner vers « Mécanique et entretien moto »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités