Problème réseau

Pour le dépannage ou autres, c'est ici qu'on en parle

Modérateur : ModosInBike

Répondre
Avatar du membre
didy17
MotoRunner
Messages : 8928
Enregistré le : 12 août 2007, 22:14
Sexe : Femme
Moto : 500 CB
Localisation : royan

Problème réseau

Message par didy17 » 30 janv. 2010, 00:22

voilà le topo de l'histoire,
j'ai 3 ordi (2 portables, un bureau) en réseau
j'ai 2 imprimantes, le pc bureau est le centre (pour imprimer il faut que le pc bureau soit allumé)
le tout fonction en wifi grace a la livebox

seulement le dernier arrivé (1 portable) ne peut pas se connecter au réseau
il voit le pc bureau et les imprimantes mais impossible qu'il s'y connecte pour faire des impression ou envois de fichiers pc a pc

j'ai fais tout se qu'il faut faire pour qu'ils se mettent en réseau et rien n'y fait, (je suis tombé sur un caractèriel) :lolol:

quelqu'un pourrait-il m'aider a résoudre se problème ???

mici :bises:
Image

roule la poignée dans le coin, sinon t'es pas malin
Statut Kraml : Image

Verbalinsurection
MotoRunner
Messages : 8709
Enregistré le : 29 nov. 2008, 01:54
Sexe : Homme

Re: Problème réseau

Message par Verbalinsurection » 30 janv. 2010, 03:46

vous avez quoi tous avec vos pc en ce moment ? d'habitude la section est morte est là tous le monde post ! lol

pour le soucis va falloir détaille, quand tu dis "il voit" ça veut dire quoi ? que voit il exactement ?
pourquoi impossible d'imprimer ? impossible d'isntaller l'imprimante reseau ou message d'erreur lors de l'impression ?

Avatar du membre
ducable
MotoRunner
Messages : 31375
Enregistré le : 28 févr. 2004, 04:56
Sexe : Homme
Localisation : Amiens 80

Re: Problème réseau

Message par ducable » 30 janv. 2010, 08:17

si mes souvenirs sont bon tu as deux pc sous xp et le nouveau sur seven

pour avoir acces au autre avec le seven , en bas barre des taches tu as l icone bureau , a coter des tite fleches , tu cliques dessus , tu as reseau , la tu vas avoir la liste de ce qu il voit sur ton reseau , C a dire les pc alumer , ou peut etre imprimante mais la mienne est pas installer donc tu te demerdes avec ton imprimante lol , la tu vas sur un de tes pc , tu cliques dessus , il va te demander de t identifier , C a dire nom d utilisateur et mot de pass du pc auquel tu veux avoir accés , et la tu as acces a ton pc , je viens de tester avec seven pour avoir acces a un vista et pas de soucis particulier , par contre pour l imprimante pas encore vu elle est meme pas brancher la mienne mais cela doit pas etre bien compliqué
DTC ......
Image
bienvenu dans mon cauchemar : deviens mon ami , et tu seras souillé en meme temps
que moi quand on me crachera dessus

Verbalinsurection
MotoRunner
Messages : 8709
Enregistré le : 29 nov. 2008, 01:54
Sexe : Homme

Re: Problème réseau

Message par Verbalinsurection » 30 janv. 2010, 16:14

une réponse de dudu en info... on aura tout vu :lolol:

Avatar du membre
ducable
MotoRunner
Messages : 31375
Enregistré le : 28 févr. 2004, 04:56
Sexe : Homme
Localisation : Amiens 80

Re: Problème réseau

Message par ducable » 30 janv. 2010, 20:21

je t emmerde pd :langue:

moins surprenant que toi qui parle de moto :whistling: :lolol:
DTC ......
Image
bienvenu dans mon cauchemar : deviens mon ami , et tu seras souillé en meme temps
que moi quand on me crachera dessus

Verbalinsurection
MotoRunner
Messages : 8709
Enregistré le : 29 nov. 2008, 01:54
Sexe : Homme

Re: Problème réseau

Message par Verbalinsurection » 31 janv. 2010, 02:27

ducable a écrit :je t emmerde pd :langue:
oui moi aussi tralouze :langue:
ducable a écrit :moins surprenant que toi qui parle de moto :whistling: :lolol:
'culé de dudu :pan3: :pan3: :pan2: :hurt3:

Avatar du membre
ducable
MotoRunner
Messages : 31375
Enregistré le : 28 févr. 2004, 04:56
Sexe : Homme
Localisation : Amiens 80

Re: Problème réseau

Message par ducable » 31 janv. 2010, 03:55

Verbalinsurection a écrit :
ducable a écrit :je t emmerde pd :langue:
oui moi aussi tralouze :langue:
ducable a écrit :moins surprenant que toi qui parle de moto :whistling: :lolol:
'culé de dudu :pan3: :pan3: :pan2: :hurt3:
C moi ou tu fais ton chaud ?? :lolol: , t es un dingue toi lol , ramene toi je vais te faire mal :lolol: :lolol:

bon on arrete de pourrir les sujets serieux un lol , car entre toi et ta copine un cela fait pas tres serieux lol , pis vous m entrainez dans vos conneries :whistling: :lolol:
DTC ......
Image
bienvenu dans mon cauchemar : deviens mon ami , et tu seras souillé en meme temps
que moi quand on me crachera dessus

Verbalinsurection
MotoRunner
Messages : 8709
Enregistré le : 29 nov. 2008, 01:54
Sexe : Homme

Re: Problème réseau

Message par Verbalinsurection » 31 janv. 2010, 13:13

ducable a écrit :C moi ou tu fais ton chaud ?? :lolol: , t es un dingue toi lol , ramene toi je vais te faire mal :lolol: :lolol:
Ho ouiiiiii, fais moi mal duduuuuuuuu Image
ducable a écrit : pis vous m entrainez dans vos conneries :whistling: :lolol:
pauv' p'tit chou :bisous:

Avatar du membre
ducable
MotoRunner
Messages : 31375
Enregistré le : 28 févr. 2004, 04:56
Sexe : Homme
Localisation : Amiens 80

Re: Problème réseau

Message par ducable » 31 janv. 2010, 15:11

Verbalinsurection a écrit :
ducable a écrit :C moi ou tu fais ton chaud ?? :lolol: , t es un dingue toi lol , ramene toi je vais te faire mal :lolol: :lolol:
Ho ouiiiiii, fais moi mal duduuuuuuuu Image
ducable a écrit : pis vous m entrainez dans vos conneries :whistling: :lolol:
pauv' p'tit chou :bisous:
mais kel con :lolol:
DTC ......
Image
bienvenu dans mon cauchemar : deviens mon ami , et tu seras souillé en meme temps
que moi quand on me crachera dessus

Avatar du membre
ducable
MotoRunner
Messages : 31375
Enregistré le : 28 févr. 2004, 04:56
Sexe : Homme
Localisation : Amiens 80

Re: Problème réseau

Message par ducable » 31 janv. 2010, 15:17

alors cela donne koi au faite ?
DTC ......
Image
bienvenu dans mon cauchemar : deviens mon ami , et tu seras souillé en meme temps
que moi quand on me crachera dessus

Avatar du membre
didy17
MotoRunner
Messages : 8928
Enregistré le : 12 août 2007, 22:14
Sexe : Femme
Moto : 500 CB
Localisation : royan

Re: Problème réseau

Message par didy17 » 04 févr. 2010, 17:44

ca marche toujours pas ca me fais chier
Image

roule la poignée dans le coin, sinon t'es pas malin
Statut Kraml : Image

Avatar du membre
Qu@zimir
MotoRunner
Messages : 6512
Enregistré le : 23 avr. 2006, 22:07
Sexe : Homme
Moto : Speed Triple 955i
Localisation : Saint Jean d'Angélaille (17)

Re: Problème réseau

Message par Qu@zimir » 04 févr. 2010, 17:53

désolé je n'ai pas de solutions à te proposer mais je te donne ceci quand même
Image
mais j'aime pas laisser les gens dans le besoin..surtout dans les gros besoins :berk1:
:happy1: :happy1:
Image
Membre de la B.R.P.P.M
:happy1: :happy1:

Avatar du membre
nrok79
MotoRunner
Messages : 1364
Enregistré le : 22 juin 2009, 22:47
Sexe : Homme
Moto : Hornet K2 (Thx Niopow)
Localisation : 49 (Angers sud)
Contact :

Re: Problème réseau

Message par nrok79 » 04 févr. 2010, 17:57

Je pencherai pour un problème d'OS.
Les Windows entre eux (quand les versions sont différentes) ont toujours eu du mal....
Après, il nous faudrait plus d'explications...

version de l'OS du PC Fixe (avec l'imprimante).
version du portable qui fonctionne.
version du portable qui marche pas.

Ensuite logiquement, les Windows ça marche pas bien :langue2: , mais si tu passes par l'adresse IP, tu dois pouvoir y arriver.. ;)

Et si au pire ça marche pas, faudra tu payes l'apero pour pouvoir faire venir un dépaneur... :a la tien
-----------------------------------------------------------
Statut Kraml : Image
Image
En ligne en ce moment :
Image

Avatar du membre
Qu@zimir
MotoRunner
Messages : 6512
Enregistré le : 23 avr. 2006, 22:07
Sexe : Homme
Moto : Speed Triple 955i
Localisation : Saint Jean d'Angélaille (17)

Re: Problème réseau

Message par Qu@zimir » 04 févr. 2010, 18:21

je sais que vista et xp en réseau j'ai eu du mal..
les 2 sous vista sans souci..ca s'est fait quasi sans rien faire..idem sous 7even...à toi de voir pour ptet installer 7even sur tes pc
:happy1: :happy1:
Image
Membre de la B.R.P.P.M
:happy1: :happy1:

Avatar du membre
nrok79
MotoRunner
Messages : 1364
Enregistré le : 22 juin 2009, 22:47
Sexe : Homme
Moto : Hornet K2 (Thx Niopow)
Localisation : 49 (Angers sud)
Contact :

Re: Problème réseau

Message par nrok79 » 04 févr. 2010, 18:41

Qu@zimir a écrit :à toi de voir pour ptet installer 7even sur tes pc
Ou installer XP sur celui qu'à 7even... :langue:
-----------------------------------------------------------
Statut Kraml : Image
Image
En ligne en ce moment :
Image

Avatar du membre
Qu@zimir
MotoRunner
Messages : 6512
Enregistré le : 23 avr. 2006, 22:07
Sexe : Homme
Moto : Speed Triple 955i
Localisation : Saint Jean d'Angélaille (17)

Re: Problème réseau

Message par Qu@zimir » 04 févr. 2010, 18:47

bah l'avantage de 7even c'est que ca se fait automatiquement sans rien paramétrer..pour xp faut qd meme aller dans l'option réseau et faire des ptits réglages
:happy1: :happy1:
Image
Membre de la B.R.P.P.M
:happy1: :happy1:

Avatar du membre
didy17
MotoRunner
Messages : 8928
Enregistré le : 12 août 2007, 22:14
Sexe : Femme
Moto : 500 CB
Localisation : royan

Re: Problème réseau

Message par didy17 » 04 févr. 2010, 20:10

ordi bureau et maître du jeu :lolol: sous XP Pro piraté
ordi portable (vieux) sous XP familiale
ordi portable (neuf) seven

ordi bureau est à les imprimantes en filaire
l'autre fonctionne en réseau grace a la live box mais pour faire une impression il faut que mon ordi bureau soit allumé

ordi sous seven lui se connect a internet (live box) il voit l'ordi bureau et les imprimantes mais l'ordi bureau lui ne voit pas l'ordi seven

donc je pense que XP bloque quelque part mais ou ?? j'ai passée 3h a chercher cette aprém, fais des manip qui n'ont pas fonctionnées :pleur4:

si j'installe seven sur mon XP je vais perdre toutes mes données ??
Image

roule la poignée dans le coin, sinon t'es pas malin
Statut Kraml : Image

Avatar du membre
nrok79
MotoRunner
Messages : 1364
Enregistré le : 22 juin 2009, 22:47
Sexe : Homme
Moto : Hornet K2 (Thx Niopow)
Localisation : 49 (Angers sud)
Contact :

Re: Problème réseau

Message par nrok79 » 04 févr. 2010, 21:34

Si ordi Seven voit le maître du jeu, pourquoi ne pas créer un dossier partagé sous "Maitre du jeu", dans lequel tu mettras tous tes docs à imprimer à partir de l'ordi Seven.
Ensuite, tu les imprimes à partir du "Master"...

Bon, c'est pourri, mais en attendant... ;-)
-----------------------------------------------------------
Statut Kraml : Image
Image
En ligne en ce moment :
Image

Avatar du membre
didy17
MotoRunner
Messages : 8928
Enregistré le : 12 août 2007, 22:14
Sexe : Femme
Moto : 500 CB
Localisation : royan

Re: Problème réseau

Message par didy17 » 04 févr. 2010, 21:46

ben parce que XP Pro ne voit le seven
Image

roule la poignée dans le coin, sinon t'es pas malin
Statut Kraml : Image

Avatar du membre
Qu@zimir
MotoRunner
Messages : 6512
Enregistré le : 23 avr. 2006, 22:07
Sexe : Homme
Moto : Speed Triple 955i
Localisation : Saint Jean d'Angélaille (17)

Re: Problème réseau

Message par Qu@zimir » 04 févr. 2010, 22:07

Bah si tu veux une installation propre il est conseillé de formater ton disque avant l'install de 7even (ca se trouve le formatage se fait d'office...) alors tu risque de perdre tes données...la solution est d'avoir un disque dur externe pour sauvegarder tous tes fichiers pour les réinstaller sur ton nouvel os :cote:
Mais je pense que de mettre tous tes pc sous le meme Os apportera une stabilité et une reconnaissance sans aucun probleme (je sais que j'avais le souci qd j'avais un pc sous xp et l'autre sous vista..., les deux passant sous vista la reconnaissance a été automatique sans rien paramétrer...meme situation avec 7even)
:happy1: :happy1:
Image
Membre de la B.R.P.P.M
:happy1: :happy1:

Avatar du membre
didy17
MotoRunner
Messages : 8928
Enregistré le : 12 août 2007, 22:14
Sexe : Femme
Moto : 500 CB
Localisation : royan

Re: Problème réseau

Message par didy17 » 04 févr. 2010, 22:16

ouais mais j'ai 83Go a transferer, ca va etre la merde je pense
Image

roule la poignée dans le coin, sinon t'es pas malin
Statut Kraml : Image

Avatar du membre
Qu@zimir
MotoRunner
Messages : 6512
Enregistré le : 23 avr. 2006, 22:07
Sexe : Homme
Moto : Speed Triple 955i
Localisation : Saint Jean d'Angélaille (17)

Re: Problème réseau

Message par Qu@zimir » 04 févr. 2010, 22:23

tu as des disques dur externes dans le commerce 1To aux alentours de 100€..ca dépanne toujours...et tu fais les transferts la nuit :cote: :cote:
:happy1: :happy1:
Image
Membre de la B.R.P.P.M
:happy1: :happy1:

Avatar du membre
didy17
MotoRunner
Messages : 8928
Enregistré le : 12 août 2007, 22:14
Sexe : Femme
Moto : 500 CB
Localisation : royan

Re: Problème réseau

Message par didy17 » 04 févr. 2010, 22:34

Qu@zimir a écrit :tu as des disques dur externes dans le commerce 1To aux alentours de 100€..ca dépanne toujours...et tu fais les transferts la nuit :cote: :cote:
et je dors quand moi ?? l'ordi est a coté de ma tête la nuit

j'en ai disque dur externes
Image

roule la poignée dans le coin, sinon t'es pas malin
Statut Kraml : Image

Répondre

Retourner vers « Section informatique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité