Éclairage

Les Motards parlent aux motards. On aborde ici tout les sujets Motos

Modérateur : ModosInBike

Règles du forum
T'es-tu présenté avant de créer ton premier post? ;)
Répondre
Avatar du membre
Philou61
Newbie
Messages : 6
Enregistré le : 27 juin 2017, 21:37
Sexe : Homme
Moto : 1100 virago

Éclairage

Message par Philou61 » 06 août 2017, 19:19

Bonjour à tous j'ai changé mes clignotants je suis passé au led problème ils ne clignotent pas ils restent allumé :amen:

Avatar du membre
Pifou
MIB
Messages : 5785
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: Éclairage

Message par Pifou » 06 août 2017, 20:28

Philou61 a écrit :
06 août 2017, 19:19
........ ils restent allumé :amen:
Donc ils fonctionnent ; le problème des clignotants est que bien souvent lorsque tu souhaites les utiliser c'est : ils éclairent, ils éclairent pas, ils éclairent, ils éclairent pas, ils éclairent, ils éclairent pas, ils éclairent, ils éclairent pas, ils éclairent, ils éclairent pas, :diable: :hehe: :mdr3:

Ta centrale de clignotants n'est pas prévue pour des ampoules LED à basse consommation d'énergie.
Bien souvent il faut intercaler des résistances sur le fil d'alimentation des ampoules ou changer la centrale pour une prévue pour des LED :V: :moto: :vroum:
A +

Michel.

Avatar du membre
le basque
MotoRunner
Messages : 1528
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: Éclairage

Message par le basque » 06 août 2017, 20:48

voilà,voilà ,voilà ...tout est dit :langue2:

[attachment=0]3333-47.jpg[/attachment]


Fichiers joints
3333-47.jpg
3333-47.jpg (2.25 Kio) Vu 1001 fois
Image

Avatar du membre
Philou61
Newbie
Messages : 6
Enregistré le : 27 juin 2017, 21:37
Sexe : Homme
Moto : 1100 virago

Re: Éclairage

Message par Philou61 » 07 août 2017, 09:59

Salut si j'ai bien compris comme ils éclairent, ils éclairent, ils ne marchent pas
Merci pour l'info je vais voir pour changer la centrale salutations respectueuses à + PHILOU

Avatar du membre
Philou61
Newbie
Messages : 6
Enregistré le : 27 juin 2017, 21:37
Sexe : Homme
Moto : 1100 virago

Re: Éclairage

Message par Philou61 » 06 sept. 2017, 19:56

Merci le basque ça marche niquel

Avatar du membre
Pifou
MIB
Messages : 5785
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: Éclairage

Message par Pifou » 06 sept. 2017, 21:58

Philou61 a écrit :
06 sept. 2017, 19:56
Merci le basque ça marche niquel
Le Basque ???? :aille:

Tu as utilisé quelle méthode ?? Une nouvelle centrale clignotante ??? :whistling:
A +

Michel.

Avatar du membre
BOTHROP'S 56
MIB
Messages : 7415
Enregistré le : 30 juin 2011, 05:46
Sexe : Homme
Moto : 900 div.avec KYRNOS
Localisation : ROHAN

Re: Éclairage

Message par BOTHROP'S 56 » 07 sept. 2017, 06:32

:mdr3:
le temps ne fait rien à l'affaire...quand on est con,on est con (george BRASSENS)

Avatar du membre
le basque
MotoRunner
Messages : 1528
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: Éclairage

Message par le basque » 09 sept. 2017, 09:10

Pifou a écrit :
06 sept. 2017, 21:58
Philou61 a écrit :
06 sept. 2017, 19:56
Merci le basque ça marche niquel
Le Basque ???? :aille:

Tu as utilisé quelle méthode ?? Une nouvelle centrale clignotante ??? :whistling:
:mdr3: :mdr3:
Image

Avatar du membre
Philou61
Newbie
Messages : 6
Enregistré le : 27 juin 2017, 21:37
Sexe : Homme
Moto : 1100 virago

Re: Éclairage

Message par Philou61 » 14 sept. 2017, 19:01

Bonjour j'ai mis une résistance sur chaque ligne clignotant bonne continuation merci

Avatar du membre
Pifou
MIB
Messages : 5785
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: Éclairage

Message par Pifou » 14 sept. 2017, 20:09

Merci pour ce retour !
A +

Michel.

Avatar du membre
BOTHROP'S 56
MIB
Messages : 7415
Enregistré le : 30 juin 2011, 05:46
Sexe : Homme
Moto : 900 div.avec KYRNOS
Localisation : ROHAN

Re: Éclairage

Message par BOTHROP'S 56 » 15 sept. 2017, 04:39

:( Maintenant que tu as eu ta réponse , tu vas nous quitter à jamais! :pleur4:
le temps ne fait rien à l'affaire...quand on est con,on est con (george BRASSENS)

Avatar du membre
Pifou
MIB
Messages : 5785
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: Éclairage

Message par Pifou » 16 sept. 2017, 21:32

C est notre destin .....
A +

Michel.

Avatar du membre
Ottiré24
Newbie
Messages : 5
Enregistré le : 19 sept. 2017, 10:30
Sexe : Homme
Moto : SUZUKI GSR 600

Re: Éclairage

Message par Ottiré24 » 22 sept. 2017, 12:30

Pifou a écrit :
06 août 2017, 20:28
Philou61 a écrit :
06 août 2017, 19:19
........ ils restent allumé :amen:
Donc ils fonctionnent ; le problème des clignotants est que bien souvent lorsque tu souhaites les utiliser c'est : ils éclairent, ils éclairent pas, ils éclairent, ils éclairent pas, ils éclairent, ils éclairent pas, ils éclairent, ils éclairent pas, ils éclairent, ils éclairent pas, :diable: :hehe: :mdr3:

Ta centrale de clignotants n'est pas prévue pour des ampoules LED à basse consommation d'énergie.
Bien souvent il faut intercaler des résistances sur le fil d'alimentation des ampoules ou changer la centrale pour une prévue pour des LED :V: :moto: :vroum:
Merci pour le conseil! Top! J'ai eu le même souci

Répondre

Retourner vers « Parlons moto »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités