problème de clignotants

Motos des membres du forum

Modérateur : ModosInBike

Règles du forum
Afin de garder cette section lisible, merci de respecter le format du titre de votre post, en indiquant le modèle de votre moto entre crochets. Prenez exemple sur les autres posts.
;)
Répondre
Avatar du membre
szczypior
Newbie
Messages : 14
Enregistré le : 27 janv. 2017, 20:01
Sexe : Homme
Moto : yamaha 1300 fjr 2009

problème de clignotants

Message par szczypior » 27 janv. 2017, 20:51

[yamaha 1300 fjr mod 2009*] Salut a tous . Mes clignotants ne fonctionne plus . Quelqu'un pourrai t'il m'indiquer ou se trouve la centrale clignotante . Exsitte t'il un site ou l'on peut trouver les microfiches de ce model . Merci d'avance et bonne route a tous. Polo

Avatar du membre
BOTHROP'S 56
MIB
Messages : 8729
Enregistré le : 30 juin 2011, 05:46
Sexe : Homme
Moto : 900 div.avec KYRNOS
Localisation : ROHAN

Re: problème de clignotants

Message par BOTHROP'S 56 » 28 janv. 2017, 08:46

As-tu pensé aux fusibles??? :whistling:
le temps ne fait rien à l'affaire...quand on est con,on est con (george BRASSENS)

Avatar du membre
le basque
MotoRunner
Messages : 2028
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: problème de clignotants

Message par le basque » 28 janv. 2017, 10:01

Bonjour !
tu regarderas dans ton boitier fusibles !
pour la doc voici

http://www.pdfmotomanual.com/index.php? ... 2&lang=FRA

cela fera un café avec un sucre ! :ange:


Image

Avatar du membre
Pifou
MIB
Messages : 7448
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: problème de clignotants

Message par Pifou » 28 janv. 2017, 18:37

Après le manuel voici la micro fiche avec le bon de commande :V: :

http://www.gofast-yamaha.fr/catalogue/v ... _2-408041/

Pour moi, ce sera un café sans sucre :a la tien
A +

Michel.

Avatar du membre
szczypior
Newbie
Messages : 14
Enregistré le : 27 janv. 2017, 20:01
Sexe : Homme
Moto : yamaha 1300 fjr 2009

Re: problème de clignotants

Message par szczypior » 28 janv. 2017, 20:21

[yamaha 1300 mod 2009*] Salut a tous et un grand merci pour vos liens, je vais aller y jeter un oeuil. Rassurez vous cela ne vient pas des fusibles j'ai vérifier . Regrand merci a tous et très bon weekend .

Avatar du membre
szczypior
Newbie
Messages : 14
Enregistré le : 27 janv. 2017, 20:01
Sexe : Homme
Moto : yamaha 1300 fjr 2009

Re: problème de clignotants

Message par szczypior » 28 janv. 2017, 20:27

[YAMAHA FJR 1300 MOD 2009*] A oui j'ai oublier le café s'est quand vous voulez pour certains ça vas faire un peut loin mais ma porte est toujours ouverte au motards. Appel de phare d'un vieux concentreux .

Avatar du membre
le basque
MotoRunner
Messages : 2028
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: problème de clignotants

Message par le basque » 28 janv. 2017, 21:54

szczypior a écrit :[YAMAHA FJR 1300 MOD 2009*] A oui j'ai oublier le café s'est quand vous voulez pour certains ça vas faire un peut loin mais ma porte est toujours ouverte au motards. Appel de phare d'un vieux concentreux .
Image

renseignes ta localisation ! :diable:
Image

Avatar du membre
szczypior
Newbie
Messages : 14
Enregistré le : 27 janv. 2017, 20:01
Sexe : Homme
Moto : yamaha 1300 fjr 2009

Re: problème de clignotants

Message par szczypior » 28 janv. 2017, 22:01

Un peut loin de chez toi mas bon si ujn jour tu passe dans le coin Chatillon sur seine nord côte d'or

Avatar du membre
Pifou
MIB
Messages : 7448
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: problème de clignotants

Message par Pifou » 28 janv. 2017, 23:03

J'ai vu que tu avais posé ta question sur le forum FJR :whistling: Si avec tout ça tu ne parviens pas à réparer..... :diable: :a la tien
A +

Michel.

Avatar du membre
szczypior
Newbie
Messages : 14
Enregistré le : 27 janv. 2017, 20:01
Sexe : Homme
Moto : yamaha 1300 fjr 2009

Re: problème de clignotants

Message par szczypior » 29 janv. 2017, 00:37

Toute les réponses sont supers, il n'y a pas de centrale mais un relais , je vois a peut près ou il se trouve , il est soit coté gauche ou sous le tableau de bort , gros boulot pour une si petite pièce et je ne suis pas sur que cela vienne du relais , je vais me renseigner si chez yamaha il peuvent tester le circuit de signalisation avec la valise. Bonne soirée et merci pour vos réponses. Polo

Avatar du membre
Fremeda
MotoRunner
Messages : 219
Enregistré le : 31 juil. 2018, 01:28
Sexe : Homme
Moto : Yamaha 850 TDM
Localisation : Indre et Loire 37540
Contact :

Re: problème de clignotants

Message par Fremeda » 08 sept. 2018, 17:51

Tu est certain que cela vient du relais ?
Sur ma TDM de 97, c'est le commodo qui enclenche mal par moments. Aucune idée si cela se change seul ou s'il faut changer la cocote entière.
Mes meules...
Trail Honda 125 MTX HRC :125 cm3 (1989)
Chopper EN 500 kawa (moteur 500 GPZ) (1993)
Chopper Yam Virago 125cm3
Aujourd'hui : Trail routier : Yamaha 850 TDM (1997).
Et quelques solex... :ange:

Avatar du membre
Pifou
MIB
Messages : 7448
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: problème de clignotants

Message par Pifou » 08 sept. 2018, 22:50

Fremeda a écrit :
08 sept. 2018, 17:51
Tu est certain que cela vient du relais ?
Sur ma TDM de 97, c'est le commodo qui enclenche mal par moments. Aucune idée si cela se change seul ou s'il faut changer la cocote entière.
Fred, avant de faire un changement,
envoie un petit coup de nettoyant contact (que tout bricoleur doit avoir) et un peu de WD40
J'ai récupéré un vieil interrupteur avec potentiomètre de perceuse par cette méthode. :pouce:
A +

Michel.

Avatar du membre
Fremeda
MotoRunner
Messages : 219
Enregistré le : 31 juil. 2018, 01:28
Sexe : Homme
Moto : Yamaha 850 TDM
Localisation : Indre et Loire 37540
Contact :

Re: problème de clignotants

Message par Fremeda » 09 sept. 2018, 01:16

J'ai pas de nettoyant contact, mais de la WD 40, oui.
Mes meules...
Trail Honda 125 MTX HRC :125 cm3 (1989)
Chopper EN 500 kawa (moteur 500 GPZ) (1993)
Chopper Yam Virago 125cm3
Aujourd'hui : Trail routier : Yamaha 850 TDM (1997).
Et quelques solex... :ange:

Avatar du membre
BOTHROP'S 56
MIB
Messages : 8729
Enregistré le : 30 juin 2011, 05:46
Sexe : Homme
Moto : 900 div.avec KYRNOS
Localisation : ROHAN

Re: problème de clignotants

Message par BOTHROP'S 56 » 09 sept. 2018, 08:05

:/ J'ai aussi le même problème avec mes clignos......une fois ils marchent....une fois ils ne marchent pas.....une fois ils marchent....une fois ils ne marchent pas....une fois ils marchent....une fois ils ne marchent pas.....une fois ils marchent....une fois ils ne marchent pas....une fois ils marchent....une fois ils ne marchent pas.....une fois ils marchent....une fois ils ne marchent pas....une fois ils marchent....une fois ils ne marchent pas.....une fois ils marchent....une fois ils ne marchent pas.... :happy1: :mdr3: :sivousme:
le temps ne fait rien à l'affaire...quand on est con,on est con (george BRASSENS)

Avatar du membre
Pifou
MIB
Messages : 7448
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: problème de clignotants

Message par Pifou » 09 sept. 2018, 08:56

Fremeda a écrit :
09 sept. 2018, 01:16
J'ai pas de nettoyant contact, mais de la WD 40, oui.
Tu peux toujours en envoyer un P'tit coup à l'intérieur du comodo ;-) Tu ne risques pas de faire un cours circuit.
BOTHROP'S 56 a écrit :
09 sept. 2018, 08:05
:/ J'ai aussi le même problème avec mes clignos......une fois ils marchent....une fois ils ne marchent pas..........
En ce qui te concerne, mon cher Tiétié je te réserve ceci : :fouet1: :fouet1: (je te frappe, je te frappe pas, je te frappe, etc... ) :diable: :mdr3:
A +

Michel.

Avatar du membre
Fremeda
MotoRunner
Messages : 219
Enregistré le : 31 juil. 2018, 01:28
Sexe : Homme
Moto : Yamaha 850 TDM
Localisation : Indre et Loire 37540
Contact :

Re: problème de clignotants

Message par Fremeda » 09 sept. 2018, 12:51

BOTHROP'S 56 a écrit :
09 sept. 2018, 08:05
:/ J'ai aussi le même problème avec mes clignos......une fois ils marchent....une fois ils ne marchent pas.....une fois ils marchent....une fois ils ne marchent pas....une fois ils marchent....une fois ils ne marchent pas.....une fois ils marchent....une fois ils ne marchent pas....une fois ils marchent....une fois ils ne marchent pas.....une fois ils marchent....une fois ils ne marchent pas....une fois ils marchent....une fois ils ne marchent pas.....une fois ils marchent....une fois ils ne marchent pas.... :happy1: :mdr3: :sivousme:
Ah je les connais ceux-là ! c'est des cligno Belge non ? :malin1: :hehe:
Mes meules...
Trail Honda 125 MTX HRC :125 cm3 (1989)
Chopper EN 500 kawa (moteur 500 GPZ) (1993)
Chopper Yam Virago 125cm3
Aujourd'hui : Trail routier : Yamaha 850 TDM (1997).
Et quelques solex... :ange:

Avatar du membre
Pifou
MIB
Messages : 7448
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: problème de clignotants

Message par Pifou » 09 sept. 2018, 14:51

Fremeda a écrit :
09 sept. 2018, 12:51
................... Ah je les connais ceux-là ! c'est des cligno Belge non ? :malin1: :hehe:
Je n'ai pas osé lancer cette blague par respect envers Frank et surtout Ptibouchon :ange: :mrgreen: :mdr3: :mdr3:
A +

Michel.

Avatar du membre
Fremeda
MotoRunner
Messages : 219
Enregistré le : 31 juil. 2018, 01:28
Sexe : Homme
Moto : Yamaha 850 TDM
Localisation : Indre et Loire 37540
Contact :

Re: problème de clignotants

Message par Fremeda » 09 sept. 2018, 15:40

Bof, tu sais ce qu'on dit: Pourquoi les Français racontent des histoires Belges ?
Ce sont les seules qu'ils arrivent à comprendre ^^ :mrgreen:
Sans rancune :]
Mes meules...
Trail Honda 125 MTX HRC :125 cm3 (1989)
Chopper EN 500 kawa (moteur 500 GPZ) (1993)
Chopper Yam Virago 125cm3
Aujourd'hui : Trail routier : Yamaha 850 TDM (1997).
Et quelques solex... :ange:

Avatar du membre
le basque
MotoRunner
Messages : 2028
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: problème de clignotants

Message par le basque » 09 sept. 2018, 18:59

pour en revenir à tes clignotants ,cela m'étonnerait que tu n'aies pas une centrale clignotante dans ta machine......ce serait une première ! :whistling:
tu vas devoir remonter tes fils à partir des clignos et tester toutes les connexions jusqu'à cette foutue centrale

Image

Avatar du membre
Pifou
MIB
Messages : 7448
Enregistré le : 29 avr. 2014, 10:46
Sexe : Homme
Moto : Burgman 650 exécutive L6
Localisation : Michel dans le Périgord

Re: problème de clignotants

Message par Pifou » 09 sept. 2018, 20:31

le basque a écrit :
09 sept. 2018, 18:59
pour en revenir à tes clignotants ,cela m'étonnerait que tu n'aies pas une centrale clignotante dans ta machine............
YVES !!! :whistling:

Tu es une victime du déterrage de fred :mdr3: Depuis janvier 2017, je pense que szczypior a trouvé la centrale :lolol: :a la tien
A +

Michel.

Avatar du membre
le basque
MotoRunner
Messages : 2028
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: problème de clignotants

Message par le basque » 09 sept. 2018, 20:58

Pifou a écrit :
09 sept. 2018, 20:31
le basque a écrit :
09 sept. 2018, 18:59
pour en revenir à tes clignotants ,cela m'étonnerait que tu n'aies pas une centrale clignotante dans ta machine............
YVES !!! :whistling:

Tu es une victime du déterrage de fred :mdr3: Depuis janvier 2017, je pense que szczypior a trouvé la centrale :lolol: :a la tien

:pleur4: :pleur4: :pleur4: :pleur4: :pleur4: :pleur4: :pleur4: :pleur4:
Image

Avatar du membre
le basque
MotoRunner
Messages : 2028
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: problème de clignotants

Message par le basque » 09 sept. 2018, 21:06

bon hé bé les p'tits loups ,j'espère que çà va pour vous ! pour moi ces ....BIP.... de fonctionnaires de la sécu m'ont refusé mon premier arrêt de travail depuis 1990 car ils m'ont perdu un papier original et que sans çà ...je ne serai pas pris en charge !
donc je dois rembourser tous les frais pris à 100% ... il y a moins d'absenteisme chez moi que chez eux leur ai-je dit !!! :diable:
une semaine de pllus à l'arrêt et je reprends le volant,non consolidé bien sûr

j'arrête de chialer pour vous dire que j'ai récolté mes piments d'Espelette .après un séchage au soleil ,je les ai mixés .rien qu'en respirant le bocal du mixeur çà brûlait le nez !!! :diable: :diable: :diable:


Image

Répondre

Retourner vers « Bécanoscope YAMAHA »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités