probleme electrique sur 125 shadow

Motos des membres du forum

Modérateur : ModosInBike

Règles du forum
Afin de garder cette section lisible, merci de respecter le format du titre de votre post, en indiquant le modèle de votre moto entre crochets. Prenez exemple sur les autres posts.
;)
Verrouillé
Avatar du membre
yoyo 93
Newbie
Messages : 7
Enregistré le : 26 sept. 2014, 17:43
Sexe : Homme
Moto : honda 125 shadow bobber

probleme electrique sur 125 shadow

Message par yoyo 93 » 26 sept. 2014, 18:53

j ai achete une 125 shadow que j ai transformee en bobber cette semaine jai monte des touts petits clignotants plus sympa avec ampoules nt non a leds comme l origine une fois installes rien ne fonctionne il restent en fixe ja tout essayer rien j ai rebranche les ancien ca marche alors je demande a droite a gauche certains me disent ampoules trop fortes pour la centrale d autres disent de monter une centrale leds et ca doit marcher d autres de rajouter a la nouvelle centrale des resistances ou de mettre des ampoules plus faibles a savoir si c est possible voila mon probleme si quelqun peu me renseigner sans que je me ruine ce serais sympa merci a tous bonne soiree

Avatar du membre
BOTHROP'S 56
MIB
Messages : 9118
Enregistré le : 30 juin 2011, 05:46
Sexe : Homme
Moto : 900 div.avec KYRNOS
Localisation : ROHAN

Re: probleme electrique sur 125 shadow

Message par BOTHROP'S 56 » 27 sept. 2014, 07:05

Hello Yoyo! C'est pas le bon poste! :mdr3: et avec de la ponctuation ça serait compréhensible.... :hehe:
le temps ne fait rien à l'affaire...quand on est con,on est con (george BRASSENS)

Avatar du membre
le basque
MotoRunner
Messages : 2119
Enregistré le : 12 juin 2012, 07:55
Sexe : Homme
Moto : HONDA GL 1500 SE sidecar
Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

Re: probleme electrique sur 125 shadow

Message par le basque » 27 sept. 2014, 13:37

il écrit comme une mitrailleuse lui !! Image

si les clignos restent fixes ,la valeur des lampes n'est pas la bonne ! certains cas ,cela clignote très rapidement ,d'autres ,les lampes restent figées...
:whistling: :whistling:
Image

Avatar du membre
Azazel
Administrateur
Messages : 18055
Enregistré le : 29 juin 2005, 08:38
Sexe : Homme
Moto : J'en ai pluuuuus...
Localisation : 37

Re: probleme electrique sur 125 shadow

Message par Azazel » 28 sept. 2014, 10:37

Cette section n'est pas dédiée à la mécanique.
On est pleins dans ma tête mais je m'en fout, c'est moi le chef, c'est moi qui commande !

Verrouillé

Retourner vers « Bécanoscope HONDA »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités