problème électrique sur un gsxr K9

T'as un problème ? Partie cycle, performance ... ici on parle mécanique

Modérateurs : ModosInBike, Mécanos

Règles du forum
:!: Afin d'éviter les abus, seuls les "Motorunners" peuvent poster dans cette section. Les membres du groupe "Newbie" n'y ont accès qu'en consultation :!:

Merci d'utiliser le moteur de recherche avant de poser ta question afin de vérifier si le sujet n'a pas déjà été traité.

Les mécanos et les membres du forum vont essayer de vous aider à résoudre votre problème (Les mécanos ne sont pas des professionnels de la mécanique dans la vrais vie, mais juste des passionnés avec une certaine expérience). Posez votre question sur le forum, et pas en MP, car tout le monde doit pouvoir vous répondre. Vous vous adressez à des bénévoles, par conséquents vous êtes priés de faire preuve de politesse. De plus, par respect pour le temps qu'ils auront passé à vous aider, nous vous remercions de les tenir au courant de la résolution de votre panne en mettant [résolu] devant le sujet et en nous indiquant la manière dont celle-ci à été résolue. En cas de non respect de ces règles, votre post sera verrouillé jusqu'à ce que celles-ci soient respectées. Si ce règlement vous semble injustifié, vous êtes invités à vous adresser directement à un professionnel.
;)
Répondre
Avatar du membre
sebastien59138
MotoRunner
Messages : 15
Enregistré le : 13 août 2008, 12:49
Sexe : Homme
Moto : suzuki 600 gsxr k09
Localisation : 59620 LE NORD

problème électrique sur un gsxr K9

Message par sebastien59138 » 01 août 2013, 08:37

Bonjour à tous ,

j'aurai voulu savoir si quelqu'un serait m'aider au niveau d'un problème sur ma moto suzuki 600 gsxr 2009 , sur de long parcours ( env 50KM ) la moto affiche un voyant rouge et quelque minute à peine elle se coupe toute seule pour la redémarrer suis obliger d'attendre 5 à 10 minutes pour la redémarrer en 2éme en la poussant elle repart , j'ai entendu récemment parler du " Régulateur de tension " soit " la batterie "
comment savoir si c'est l'un ou l'autre merci pour vos réponse

Avatar du membre
Freedy
MIB
Messages : 5620
Enregistré le : 16 juin 2008, 07:56
Sexe : Homme
Moto : BMW R1200GS
Localisation : Paris
Contact :

Re: problème électrique sur un gsxr K9

Message par Freedy » 01 août 2013, 14:07

Salut,
C'est quel voyant qui s'allume ?

Pour tester le régulateur, l'alternateur et la batterie il faut un multimètre. On le branche sur la batterie (fil rouge sur borne +, fil noir sur borne -, on met l'appareil sur "V" et on lit les résultats :
- Moteur coupé : si > 11V = batterie OK. Si < 11V = débrancher la batterie du reste de la moto et refaire le test. Si toujours < 11V = batterie à changer.
- Moteur au ralentit : si < 15V et > 12V = alternateur OK
- Moteur dans les tours : proche des 15V = alternateur OK et régulateur OK. Si > 15V = régulateur HS, danger pour la batterie.

:!: Les valeurs 11V, 12V, 15V sont un peu arbitraire. Il faut vérifier dans le manuel d'atelier de la moto quelles sont les valeurs exactes à respecter. Mais sinon c'est le principe général. Tu peux faire le test dans ces 3 conditions et donner les valeurs. Des gens plus expérimentés sur ce modèle pourront te diront si c'est normal ou pas.

Bon courage ! :icon_coucou: :V:
http://www.baladamoto.fr La base d'itinéraires pour vos balades moto.

Avatar du membre
sebastien59138
MotoRunner
Messages : 15
Enregistré le : 13 août 2008, 12:49
Sexe : Homme
Moto : suzuki 600 gsxr k09
Localisation : 59620 LE NORD

Re: problème électrique sur un gsxr K9

Message par sebastien59138 » 01 août 2013, 14:55

c'est le voyant rouge à coté de la température moteur , en ce qui concerne la batterie allumé j'obtiens 14,06v et éteint 12,39V et batterie débranché 12,39 aussi

Max37120
Mécano
Messages : 88
Enregistré le : 05 févr. 2012, 20:20
Sexe : Homme
Moto : zx9r 98

Re: problème électrique sur un gsxr K9

Message par Max37120 » 01 août 2013, 17:18

Le voyant rouge a coté de la température. Tu parle du voyant de pression d'huile ?

Avatar du membre
sebastien59138
MotoRunner
Messages : 15
Enregistré le : 13 août 2008, 12:49
Sexe : Homme
Moto : suzuki 600 gsxr k09
Localisation : 59620 LE NORD

Re: problème électrique sur un gsxr K9

Message par sebastien59138 » 01 août 2013, 17:29

oui peut étre ... et un surplus huile moteur sa peut jouer a un dysfonctionnement ou pas car je suis un peu au dessus du max ....

Max37120
Mécano
Messages : 88
Enregistré le : 05 févr. 2012, 20:20
Sexe : Homme
Moto : zx9r 98

Re: problème électrique sur un gsxr K9

Message par Max37120 » 01 août 2013, 22:05

Si elle cale au bout de 50 bornes, ça peux venir te ton régulateur ou de ton alternateur qui déconne a chaud. A froid ils peuvent marché correctement et au bout d'un moment avoir des problèmes.

Avatar du membre
Freedy
MIB
Messages : 5620
Enregistré le : 16 juin 2008, 07:56
Sexe : Homme
Moto : BMW R1200GS
Localisation : Paris
Contact :

Re: problème électrique sur un gsxr K9

Message par Freedy » 02 août 2013, 10:44

Image

Je comprend mieux, c'est un simple témoin, sans logo... :désolé1:
J'ignorais que ces éléments pouvait fonctionner "à froid" et déconner "à chaud". Merci Max.

Je me demande quand même comment un régulateur peut faire caler la moto. Si le régulateur déconne, la tension monte dangereusement sur le circuit électrique. Ca fait griller petit à petit tous les organes électriques.
Si c'est l'alternateur qui merde, il ne fournit plus de courant, la batterie prend le relais pour alimenter les bobines jusqu'à ce qu'elle soit vide.

Non ? 8/
http://www.baladamoto.fr La base d'itinéraires pour vos balades moto.

Avatar du membre
sebastien59138
MotoRunner
Messages : 15
Enregistré le : 13 août 2008, 12:49
Sexe : Homme
Moto : suzuki 600 gsxr k09
Localisation : 59620 LE NORD

Re: problème électrique sur un gsxr K9

Message par sebastien59138 » 02 août 2013, 11:00

pour ma part je ne pense vraiment pas que se soit la batterie car après l'arrét de la moto elle redémmarre 5 min aprés en la poussant bien sur et ces reparti pour une 40 taines de borne , j'ai aussi fait l'expérience de la faire tourner au bout de 3,4 jours et bien elle démarre au quart de tour donc ...
justement si un problème de tension fortement c'est peut étre pour sa quelle se coupe pour se mettre en sécurité non ?
de Plus si c'était alternateur la moto ne redémarrerait pas car elle serait à plat du fait qu'il ne rechargerait plus la batterie non ?
elle va allez garage je vous tiendrait au courant merci

Max37120
Mécano
Messages : 88
Enregistré le : 05 févr. 2012, 20:20
Sexe : Homme
Moto : zx9r 98

Re: problème électrique sur un gsxr K9

Message par Max37120 » 03 août 2013, 20:46

les bobines d'allumage peuvent aussi déconné a chaud et pas a froid. c'est un problème que j'ai rencontré 2 ou 3 fois sur des motos. et oui la batterie prend le relais mais certaine moto ne marche pas si il n'y a pas de régulateur , de batterie ou autre. c'est les joie de la technologie il y a de plus en plus d’électronique et les pannes sont de plus en plus dur a décelé sans la passé a la valise ^^.

Avatar du membre
creasy86
MotoRunner
Messages : 117
Enregistré le : 17 nov. 2011, 15:57
Sexe : Homme
Moto : Zx12R

Re: problème électrique sur un gsxr K9

Message par creasy86 » 06 août 2013, 19:02

Je vote : régulateur.

Allume la moto, tu reste au Neutre. 6000-7000trs/min et tu regardes la tension. Si elle s'effondre ( 11V - 12V ) : régulateur ou alternateur.
Si elle grimpe en flèche ( 16V - 17V ) : régulateur.

Autre test pour la batterie : tu regardes la tension aux bornes de la batterie quand tu appuies sur le démarreur. Si tu es inférieur à 12V tu peux mettre ta batterie au placard. Elle n'a plus assez d'ampérage. ( Mais dans ce cas, majoritairement la moto ne démarre pas ).

Solution pour le régulateur :
1 - Ebay est ton ami car en concession c'est hors de prix et le problème reste le même que avec de l'adaptable, " CA GRILLE ".
2 - Déplacer le régulateur dans un endroit ventilé et non pas coincé sous les carénages.
3 optionnel - mettre un voltemètre intégré sur ta moto pour vérifier ta tension de batterie en roulant, encore une fois Ebay est ton ami.
Kawasaki Ninja ZX12R

Répondre

Retourner vers « Mécanique et entretien moto »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités