dtmx petit probleme
  • o1946
    MotoRunner
    Messages : 22
    Inscription : 02 nov. 2020, 19:11
    Sexe : Homme
    Moto : Yamaha DT MX 80cc

    dtmx petit probleme

    par o1946 » 08 nov. 2020, 07:48

    Bonjour a tous, un petit problème avec ma DT MX, elle marche une foie sur deux.je met une bougie sèche elle fait une belle étincelle, je la monte, une foie mouillé par l'essence l'étincelle disparait. Comme ce matin, je met une bougie neuve,elle démarre au quart de tour, je démonté la bougie, je met une ancienne qui a une étincelle, elle démarre, tourne un peu,puis s'arrête. Je pense pas un ennuis mécanique, mais électrique. Merci pour vos réponses
  • Avatar de l’utilisateur
    le basque
    MotoRunner
    Messages : 3332
    Inscription : 12 juin 2012, 07:55
    Sexe : Homme
    Moto : HONDA GL 1500 SE sidecar
    Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

    Re: dtmx petit probleme

    par le basque » 08 nov. 2020, 10:14

    o1946 a écrit : 08 nov. 2020, 07:48 Bonjour a tous, un petit problème avec ma DT MX, elle marche une foie sur deux.je met une bougie sèche elle fait une belle étincelle, je la monte, une foie mouillé par l'essence l'étincelle disparait. Comme ce matin, je met une bougie neuve,elle démarre au quart de tour, je démonté la bougie, je met une ancienne qui a une étincelle, elle démarre, tourne un peu,puis s'arrête. Je pense pas un ennuis mécanique, mais électrique. Merci pour vos réponses
    Bonjour !
    la DTMX est comme les vieilles BMW ....elle n'aime pas avoir n'importe quelle bougie !

    as-tu vérifié la couleur de bougie ? noire ,chocolat ,blanche ? et l'écartement des électrodes ? une astuce de vieux ; ton ongle de pouce fait exactement 0.7 mm comme pour nous tous ,sers t en pour régler l"écartement !


    Image
  • Avatar de l’utilisateur
    Pifou
    MIB
    Messages : 13362
    Inscription : 29 avr. 2014, 10:46
    Sexe : Homme
    Moto : Royal Enfield 650 interce
    Localisation : Michel dans le Périgord

    Re: dtmx petit probleme

    par Pifou » 08 nov. 2020, 10:29

    Bonjour :icon_coucou: ,
    en plus des précieux conseils de notre ami "Le Basque", médite sur ce qui suit :ange: :
    la DRMX n'est pas toute jeune non plus, est-ce que la puissance de l'étincelle est suffisante ? Si ton antiparasite ou câble de bougie sont oxydés, pense à les changer.
    Il serait bien de vérifier la consommation de carburant, le carburateur ne doit pas envoyer deux fois plus d'essence que le constructeur n'en prévoyait :V: :vroum: :moto:
    A +

    Michel.
  • Avatar de l’utilisateur
    le basque
    MotoRunner
    Messages : 3332
    Inscription : 12 juin 2012, 07:55
    Sexe : Homme
    Moto : HONDA GL 1500 SE sidecar
    Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

    Re: dtmx petit probleme

    par le basque » 08 nov. 2020, 10:52

    Pifou a écrit : 08 nov. 2020, 10:29 Bonjour :icon_coucou: ,
    en plus des précieux conseils de notre ami "Le Basque", médite sur ce qui suit :ange: :
    la DRMX n'est pas toute jeune non plus, est-ce que la puissance de l'étincelle est suffisante ? Si ton antiparasite ou câble de bougie sont oxydés, pense à les changer.
    Il serait bien de vérifier la consommation de carburant, le carburateur ne doit pas envoyer deux fois plus d'essence que le constructeur n'en prévoyait :V: :vroum: :moto:
    ah oui ,mon ami Pifou vient de m'y faire penser ...sur les vieilles motos les caoutchoucs et durites se craquellent .les fils de bougie n'y échappent pas !
    ton fil de bougie passant près de la culasse ,les craquelures infimes aidant ,l'étincelle part à la masse de la culasse ....c'est un thème utilisé en cours de dépannage :mdr3: on m'a fait le coup sur un véhicule lors de mon CAP ....

    Image
  • Avatar de l’utilisateur
    Pifou
    MIB
    Messages : 13362
    Inscription : 29 avr. 2014, 10:46
    Sexe : Homme
    Moto : Royal Enfield 650 interce
    Localisation : Michel dans le Périgord

    Re: dtmx petit probleme

    par Pifou » 08 nov. 2020, 11:06

    Bonjour Yves :icon_coucou:
    A +

    Michel.
  • Avatar de l’utilisateur
    le basque
    MotoRunner
    Messages : 3332
    Inscription : 12 juin 2012, 07:55
    Sexe : Homme
    Moto : HONDA GL 1500 SE sidecar
    Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

    Re: dtmx petit probleme

    par le basque » 08 nov. 2020, 15:06

    Pifou a écrit : 08 nov. 2020, 11:06 Bonjour Yves :icon_coucou:
    bonjour m'sieur 😁

    Pour la petite histoire ,j ai eu l une des premières DTMX ,celle qui était blanche et les couleurs de flancs de réservoir brun ,jaune et rouge . Je l ai toujours démarrée du 1er coup ,même lorsque j ai fait mon tour de France en novembre 1977.

    Image
  • o1946
    MotoRunner
    Messages : 22
    Inscription : 02 nov. 2020, 19:11
    Sexe : Homme
    Moto : Yamaha DT MX 80cc

    Re: dtmx petit probleme

    par o1946 » 16 nov. 2020, 10:18

    Merci a vous pour vos conseils,qui sont toujours bon a prendre, cote bobine d'allumage c'est neuf, comme dit le basque, vue que je lui ai mis un carbu neuf, ça peu venir de la, quand elle tourné bien ,j'avais constaté que la bougie était noire. D'où vien le fait, que au démarrage, ou la pédale est mole et tourne a vide, ou quand elle va démarré elle accroche, et dure
  • o1946
    MotoRunner
    Messages : 22
    Inscription : 02 nov. 2020, 19:11
    Sexe : Homme
    Moto : Yamaha DT MX 80cc

    Re: dtmx petit probleme

    par o1946 » 16 nov. 2020, 10:27

    Un petit conseil de votre part serai bien, pour le réglage du rupteur, je me suis basé, sur les repères, sur le carter, avec une règle, bien centre l'axe du rotors les repères, et je règle l'écartement, ça peu ce faire
  • Avatar de l’utilisateur
    le basque
    MotoRunner
    Messages : 3332
    Inscription : 12 juin 2012, 07:55
    Sexe : Homme
    Moto : HONDA GL 1500 SE sidecar
    Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

    Re: dtmx petit probleme

    par le basque » 16 nov. 2020, 21:39

    o1946 a écrit : 16 nov. 2020, 10:27 Un petit conseil de votre part serai bien, pour le réglage du rupteur, je me suis basé, sur les repères, sur le carter, avec une règle, bien centre l'axe du rotors les repères, et je règle l'écartement, ça peu ce faire
    bases toi sur la revue technique et au besoin re vérifies tes réglages ! L usage d une lampe témoin est recommandé.
    Si ton kick est mou il serait bon de tester ta compression, peut être as tu en plus une segmentation défaillante

    Image
  • Avatar de l’utilisateur
    Pifou
    MIB
    Messages : 13362
    Inscription : 29 avr. 2014, 10:46
    Sexe : Homme
    Moto : Royal Enfield 650 interce
    Localisation : Michel dans le Périgord

    Re: dtmx petit probleme

    par Pifou » 17 nov. 2020, 12:02

    o1946 a écrit : 16 nov. 2020, 10:18 ........... D'où vien le fait, que au démarrage, ou la pédale est mole et tourne a vide, ou quand elle va démarré elle accroche, et dure
    Bonjour :icon_coucou:
    hormis la compression, si tu as un kick pour démarrer, regarde aussi le mode de fixation et d'entrainement ; le cliquet est peut être en cause.
    Je ne pourrai pas t'en dire plus car je n'y connais rien du tout. Seulement des idées qui me viennent à l'esprit.
    Tu peux la démarrer en poussant ?? Si ta bécane ne peine pas plus que d'habitude en cote, ou à fond, la compression est encore correcte. :V:
    Pour le carbu, revérifie bien tes réglages et étanchéité des joints. :V: :moto: :vroum:
    A +

    Michel.
  • Avatar de l’utilisateur
    le basque
    MotoRunner
    Messages : 3332
    Inscription : 12 juin 2012, 07:55
    Sexe : Homme
    Moto : HONDA GL 1500 SE sidecar
    Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

    Re: dtmx petit probleme

    par le basque » 18 nov. 2020, 20:51

    Pifou a écrit : 17 nov. 2020, 12:02
    o1946 a écrit : 16 nov. 2020, 10:18 ........... D'où vien le fait, que au démarrage, ou la pédale est mole et tourne a vide, ou quand elle va démarré elle accroche, et dure
    Bonjour :icon_coucou:
    hormis la compression, si tu as un kick pour démarrer, regarde aussi le mode de fixation et d'entrainement ; le cliquet est peut être en cause.
    Je ne pourrai pas t'en dire plus car je n'y connais rien du tout. Seulement des idées qui me viennent à l'esprit.
    Tu peux la démarrer en poussant ?? Si ta bécane ne peine pas plus que d'habitude en cote, ou à fond, la compression est encore correcte. :V:
    Pour le carbu, revérifie bien tes réglages et étanchéité des joints. :V: :moto: :vroum:
    ton pignon d entrainement de kick a peut-être une dent pétée. Ouvres le carter D et vas voir derrière ce kick.
    Je pense que si tu as la RTM et 2 mains droites, tu ferais mieux de te préparer à une bonne " partie de mains sales " et aller voir l etat de ce moteur ! Prépares toi à chercher une pochette de joints et un jeu de segments...

    Image
  • o1946
    MotoRunner
    Messages : 22
    Inscription : 02 nov. 2020, 19:11
    Sexe : Homme
    Moto : Yamaha DT MX 80cc

    Re: dtmx petit probleme

    par o1946 » 19 nov. 2020, 09:48

    salut a tous .le basque, pour le moment il n'y a rien de tout ca, puisque en mettant une bougie neuve , elle démarre du premier coup , et accélère bien, tourne normalement espérons que ca dure, jusqu'à présent ca na pas était le cas. une autre constatation , si je laisse le robine d'essence ouvert , elle démarre ,mais l'essence s'écoule de quelque part, si je la ferme, elle ce désamorce et ne démarre pas. le carbu est neuf
  • o1946
    MotoRunner
    Messages : 22
    Inscription : 02 nov. 2020, 19:11
    Sexe : Homme
    Moto : Yamaha DT MX 80cc

    Re: dtmx petit probleme

    par o1946 » 12 sept. 2021, 18:29

    Salut a tous, voilà depuis quelque temps impossible de démarre ma moto, avant elle suinte l'essence elle marcher, maintenant elle fuit plus, mais démarre pas, je pense a une amorce qui doit ce faire, peut être ça bien du carbu, il y a qu'une entres ,pour l'essence, sur d'autre carbu il y a plusieurs tuyeaux, j'ai fait un essaie ,en enlevant le filtre , j'ai mis de l'essence elle a tourné, donc l'essence arrive pas
  • Avatar de l’utilisateur
    Pifou
    MIB
    Messages : 13362
    Inscription : 29 avr. 2014, 10:46
    Sexe : Homme
    Moto : Royal Enfield 650 interce
    Localisation : Michel dans le Périgord

    Re: dtmx petit probleme

    par Pifou » 12 sept. 2021, 20:17

    1) Ouvrir le robinet d'essence
    2) vérifier qu'il coule

    :mrgreen: :a la tien
    A +

    Michel.
  • Avatar de l’utilisateur
    CedricMLX
    Newbie
    Messages : 12
    Inscription : 10 nov. 2020, 22:55
    Sexe : Homme
    Moto : 600 Hornet - 125 DTMX

    Re: dtmx petit probleme

    par CedricMLX » 08 déc. 2021, 10:04

    Bonjour !
    Désolé si je n'écris pas à la bonne place mais je ne peux pas (ou trouve pas) créer de nouveau sujet...
    Voilà j'ai restauré un DTMX de 1977 qui a bien démarré, bien tourné etc : impeccable !
    Mon seul soucis reste l'électricité...
    En effet, sans rien faire ma batterie (neuve) se vide en un rien de temps, comme si j'avais une fuite quelque part...
    Est-ce qu'une bonne âme aurait une idée ou déjà eut le soucis ?

    Merci d'avance
  • Avatar de l’utilisateur
    Pifou
    MIB
    Messages : 13362
    Inscription : 29 avr. 2014, 10:46
    Sexe : Homme
    Moto : Royal Enfield 650 interce
    Localisation : Michel dans le Périgord

    Re: dtmx petit probleme

    par Pifou » 08 déc. 2021, 18:10

    CedricMLX a écrit : 08 déc. 2021, 10:04 .......... DTMX de 1977 qui a bien démarré, bien tourné etc : impeccable !
    Mon seul soucis reste l'électricité...
    En effet, sans rien faire ma batterie (neuve) se vide en un rien de temps..............
    Bonjour Cedric :icon_coucou: ,

    il y a tellement de possibilités pour ton cas ..... :whistling:

    - Tu as pu démarrer, mais est ce que la batterie se recharge durant la ballade pour pouvoir démarrer une autre fois ?
    - Contrôler le voltage avant démarrage, pendant que le moteur tourne, 1 heure après l'arrêt et le lendemain.
    - Si la tension a baissé, contrôler l'ampérage (moto éteinte) et constater si il y a un courant de fuite et de combien il est.
    - Ta batterie ne tient peut être pas la charge, il faudrait la retirer, la recharger avec un chargeur intelligent (style optimate) et contrôler plusieurs fois son voltage sur plusieurs jours sans la remonter. Une batterie avec des éléments en court circuit est possible.
    - Après tout ceci, bien vérifier l'état de propreté des connexions électriques au Neiman, batterie, vers les relais de démarrage.
    - Y a t'il des accessoires non indispensables qui ont été rajoutés ??
    - Est-ce que le Neiman assure bien son rôle de coupe circuit ? Tu peux toujours rajouter un autre coupe circuit neuf vers la batterie....

    Bon courage, au travail, et reviens nous faire un petit compte-rendu lorsque tu auras exécuté les instructions ci dessus :mrgreen:
    A +

    Michel.
  • Avatar de l’utilisateur
    CedricMLX
    Newbie
    Messages : 12
    Inscription : 10 nov. 2020, 22:55
    Sexe : Homme
    Moto : 600 Hornet - 125 DTMX

    Re: dtmx petit probleme

    par CedricMLX » 10 déc. 2021, 11:38

    HEllo Michel !
    Je vais regarder tout ça !
    Aucun accessoire inutile, elle est full origine.
    J'ai refait tout le faisceau avec un ami électricien auto et tout est propre.
    La batterie était morte donc il l'a refait avec un multi mètre qui bipe :)
    La batterie est neuve donc je ne comprends pas et le pire c'est que quand je la mets en charge : défaut sur le chargeur... Si ça se trouve ma batterie neuve a un défaut de fabrication...
  • Avatar de l’utilisateur
    Pifou
    MIB
    Messages : 13362
    Inscription : 29 avr. 2014, 10:46
    Sexe : Homme
    Moto : Royal Enfield 650 interce
    Localisation : Michel dans le Périgord

    Re: dtmx petit probleme

    par Pifou » 10 déc. 2021, 17:46

    CedricMLX a écrit : 10 déc. 2021, 11:38 ........ La batterie est neuve donc je ne comprends pas et le pire c'est que quand je la mets en charge : défaut sur le chargeur... Si ça se trouve ma batterie neuve a un défaut de fabrication...
    J'y ai pensé en te parlant d'éléments en court circuit, cela s'est déjà vu (mais rare) .
    Tu es certain que ton chargeur soit en état et convienne pour la batterie ?? C'est du 6 volts ??
    Pour se rendre compte de l'état de la batterie, il faudrait, comme expliqué plus haut, la démonter,, la charger et mesurer au voltmetre sur plusieurs jours si elle ne perd pas le courant toute seule.
    Faire jouer la garantie si elle n'est pas vieille.
    A +

    Michel.

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités