Problème moteur fz1s 2006
  • Avatar de l’utilisateur
    Js76
    Newbie
    Messages : 1
    Inscription : 03 sept. 2019, 22:12
    Sexe : Homme
    Moto : Yamaha fz1s 2006

    Problème moteur fz1s 2006

    par Js76 » 03 sept. 2019, 22:34

    Bonjour à tous

    Je suis nouveau sur le forum
    Alors j'ai le permis depuis 2007
    Commencer à rouler en 400 bandit
    Puis en 650 Svn, puis en fz8n
    Et maintenant en fz1s
    Super moteur
    Aujourd'hui j'ai des soucis je suis partie faire une ballade avant de rentrer j'ai fait le plein puis je l'ai lave
    Puis sur la route du retour je me suis tapé la bour
    Au bout de 10km perte de puissance énorme
    Je m'arrête coupe le contacte puis redémarre
    Et la moto fesai un bruit de tracteur je suis renter doucement 2km
    Arrivé chez moi j'ai commencé à chercher
    Et la je suis rendu compte que le collecteur du cylindre n3 était moins chaud que les autres
    Je me suis dit qu'il pouvait y avoir de l'eau dans le puit ou la bobine qui aurait pris l'eau
    Nettoyage essai pareil
    Un peu plus tard je remplace mes bougies puis les 4 crayons le moteur tourne mieux mes pas encore sa
    La bougie du cylindre 3 reste humide
    Auriez vous une idée
    Svp
    Merci d'avance
  • Avatar de l’utilisateur
    BOTHROP'S 56
    MIB
    Messages : 15346
    Inscription : 30 juin 2011, 05:46
    Sexe : Homme
    Moto : 900 div.avec KYRNOS
    Localisation : ROHAN

    Re: Problème moteur fz1s 2006

    par BOTHROP'S 56 » 04 sept. 2019, 07:05

    :ghee: Hello JS76!
    Moi c'est Bothrop's, un des modérateur du forum... :frime: Motard depuis 1983 :whistling:
    Avant toute chose, je te fais une petite copie du règlement :

    Règles du forum
    Peut-être as-tu été redirigé ici automatiquement? ;)
    Afin de conserver une certaine convivialité, une VRAIE présentation est obligatoire sur le forum MotoRun. Merci donc de te présenter dans la section appropriée, pour le plaisir de tous.
    Dès que tu te seras présenté, tu pourras alors poster dans les autres sections du forum.


    Donc, quand tu nous auras fait une belle présentation nous répondrons avec plaisir à tes questions ;-)

    Sur ces bonnes paroles,je te dis à bientôt! :icon_coucou:


    Bothrop's Modérateur
    le temps ne fait rien à l'affaire...quand on est con,on est con (george BRASSENS)
  • Avatar de l’utilisateur
    Pifou
    MIB
    Messages : 14688
    Inscription : 29 avr. 2014, 10:46
    Sexe : Homme
    Moto : Royal Enfield 650 interce
    Localisation : Michel dans le Périgord

    Re: Problème moteur fz1s 2006

    par Pifou » 04 sept. 2019, 13:49

    Bonjour JS76 Jean Sébastien, de Rouen ??? :aille:
    Le 2ème modérateur du forum te fais exactement les même remarques que ci-dessus.
    Merci de passer par : https://www.motorun.net/forum/viewforum.php?f=2
    A +

    Michel.
  • Avatar de l’utilisateur
    le basque
    MotoRunner
    Messages : 3563
    Inscription : 12 juin 2012, 07:55
    Sexe : Homme
    Moto : HONDA GL 1500 SE sidecar
    Localisation : le trou du cul du Gers ....à 9 kms du circuit de Nogaro

    Re: Problème moteur fz1s 2006

    par le basque » 04 sept. 2019, 21:43

    Image
    Image
  • Avatar de l’utilisateur
    BOTHROP'S 56
    MIB
    Messages : 15346
    Inscription : 30 juin 2011, 05:46
    Sexe : Homme
    Moto : 900 div.avec KYRNOS
    Localisation : ROHAN

    Re: Problème moteur fz1s 2006

    par BOTHROP'S 56 » 05 sept. 2019, 06:59

    :0 Hé bé JS76..... :0

    J'ai remarqué que tu nous avait fait une petite visite ce matin vers 06 h 45 mais tu n'as pas daigné te présenter :/ ...C'est pas bien! :nono: :pascontent1:
    le temps ne fait rien à l'affaire...quand on est con,on est con (george BRASSENS)

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité